difficoltà di avviamento dopo tagliando

Dalla pompa benzina allo scarico: il cuore della Yamaha MT-09 NAKED.
Rispondi
Avatar utente
MT0973
2
Messaggi: 186
Iscritto il: 13 mag 2015, 11:10
Moto posseduta: ABS, Sport Tracker
Località: NO

difficoltà di avviamento dopo tagliando

Messaggio da MT0973 » 17 dic 2018, 12:45

Circa tre settimane fa ho portato la 09 in concessionaria perchè da diverso avevo dei problemi di spegnimento ai bassi, soprattutto a caldo.

Mi hanno pulito i corpi farfallati (veramente zozzi, molto più della prima volta, complice credo il filtro Sprintfilter che feci montare in quell'occasione) e sostituito le candele (ho poco più di 30.000 km) anche se - a detta del meccanico - potevano durare ancora un pò, ma già che c'eravamo...

Il "tagliando" me l'hanno fatto in un paio d'ore, dopodichè sono tornato a casa senza riscontrare alcun problema, anzi, erano spariti gli spegnimenti ai bassi, come da copione dopo la pulizia dei corpi farfallati.

Nei week end successivi, però, ho riscontrato un problema che non mi era mai capitato prima del tagliando: la moto stenta a partire, sia a freddo che a caldo.

Per me è una novità assoluta, nel senso che prima del tagliando (in 3 anni e qualche mese, 30.000 km) era SEMPRE partita al primo colpo, anche dopo averla lasciata ferma due-tre settimane in garage causa pioggia/neve/ghiaccio sulle strade.

Trovo tutto ciò molto anomalo: a qualcuno è per caso successo qualcosa di simile dopo la pulizia dei corpi farfallati od il cambio delle candele? Grazie per le risposte, lamps.

bibi
3
Messaggi: 1050
Iscritto il: 01 lug 2015, 13:36
Nome: claudio
MT-09: ABS, Blazing Orange
Località: firenze

Re: difficoltà di avviamento dopo tagliando

Messaggio da bibi » 17 dic 2018, 12:52

A me succedeva con la batteria che non aveva più un buono spunto, infatti a i primi ghiacci è morta!
la mia blazing :mupo AB2,cartucce LCRR mupo,pedane Lightec,leve regolabili PT,tenditori catena e tappo serbatoio Lightec,manubrio renthal,riser Gilles,filtro SpintFilter,Rapid Bike Evo,scarico Arrow,portatarga sportivo yamaha,frecce Lightec e faro Rizoma

Avatar utente
MT0973
2
Messaggi: 186
Iscritto il: 13 mag 2015, 11:10
Moto posseduta: ABS, Sport Tracker
Località: NO

Re: difficoltà di avviamento dopo tagliando

Messaggio da MT0973 » 17 dic 2018, 12:56

Mmm...la batteria sembra che giri bene, infatti al 2o- 3o tentativo riesce a farla partire.

Ah già, dimenticavo: il meccanico ha anche tappato qualcosa nella cassa filtro, credo il sistema di aria secondaria o il ricircolo dei vapori olio, non sarà mica per quello?

bibi
3
Messaggi: 1050
Iscritto il: 01 lug 2015, 13:36
Nome: claudio
MT-09: ABS, Blazing Orange
Località: firenze

Re: difficoltà di avviamento dopo tagliando

Messaggio da bibi » 17 dic 2018, 13:25

Io ho l’AIS tappato ma non ho di questi problemi, mi sembra strano con candele nuove e corpi farfallati rimessi a posto tu abbia questi problemi! E comunque dici che appena ripresa dal tagliando andava bene......
la mia blazing :mupo AB2,cartucce LCRR mupo,pedane Lightec,leve regolabili PT,tenditori catena e tappo serbatoio Lightec,manubrio renthal,riser Gilles,filtro SpintFilter,Rapid Bike Evo,scarico Arrow,portatarga sportivo yamaha,frecce Lightec e faro Rizoma

Avatar utente
lalot
2
Messaggi: 418
Iscritto il: 23 gen 2015, 20:43
Moto posseduta: CAGIVA ALAZZURRA 650 GT
Località: ITALIA

Re: difficoltà di avviamento dopo tagliando

Messaggio da lalot » 17 dic 2018, 22:11

la mia è una Tracer,

Non voglio tirartela, ma anche a me la batteria dopo 3 anni mi ha piantato ed i primi sintomi erano proprio che faticava a partire, aveva perso lo spunto.
Fai caso se quando tenti di farla partire si affievolisce/spegne il quadro

Controllata la ricarica dal conce era tutto ok, dopo 2 gg mi ha piantato al lavoro ed alle 7 di sera con un freddo porco ho dovuto attaccare i cavi di una macchina per farla ripartire.

Cambiata la batteria come nuova.

ciao

Avatar utente
MT0973
2
Messaggi: 186
Iscritto il: 13 mag 2015, 11:10
Moto posseduta: ABS, Sport Tracker
Località: NO

Re: difficoltà di avviamento dopo tagliando

Messaggio da MT0973 » 17 dic 2018, 23:18

Ok, grazie a tutti, controllerò la batteria allora.

mb23
1
Messaggi: 50
Iscritto il: 14 set 2018, 15:49
MT-09: ABS, Race Blu

Re: difficoltà di avviamento dopo tagliando

Messaggio da mb23 » 18 dic 2018, 22:39

si esatto...a me ha iniziato a dare segni e al primo freddo basta ha smesso di tenere la carica e come Bibi l'ho cambiata...

Avatar utente
MT0973
2
Messaggi: 186
Iscritto il: 13 mag 2015, 11:10
Moto posseduta: ABS, Sport Tracker
Località: NO

Re: difficoltà di avviamento dopo tagliando

Messaggio da MT0973 » 21 feb 2019, 19:38

Alla fine sono riuscito a cambiarla soltanto oggi, causa maltempo ed impegni: vi farò sapere se ho risolto il problema, che mi sono tenuto per due mesi senza - per fortuna - rimanere mai a piedi.

Avatar utente
MT0973
2
Messaggi: 186
Iscritto il: 13 mag 2015, 11:10
Moto posseduta: ABS, Sport Tracker
Località: NO

Re: difficoltà di avviamento dopo tagliando

Messaggio da MT0973 » 04 mar 2019, 11:07

Confermo che il problema era solo la batteria: durante questo week end ho provato più volte ed è sempre partita al primo colpo, tornando alle vecchie e buone abitudini. Ciao a tutti.

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite